<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>LOCALS PROTEST AGAINST INFIGHTING AMONG OPPOSITION GROUPS IN WEST ALEPPO | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://smmsyria.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:b:latin,latin-ext","Karla:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-size:16.9px;font-family:"Karla",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:16.9px;font-family:"Karla",sans-serif}.wf-active blockquote{font-family:"Karla",sans-serif}.wf-active blockquote cite{font-size:16.9px}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active small{font-size:97.5%}.wf-active big{font-size:162.5%}.wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:15.6px}.wf-active .gallery-caption{font-size:16.9px}.wf-active #comments{font-size:18.2px}.wf-active .comment-meta, .wf-active .comment-meta a{font-size:15.6px}.wf-active .comment-author{font-size:20.8px}.wf-active .pingback > p:before{font-size:13px}.wf-active body{font-size:19.5px;font-family:"Karla",sans-serif}.wf-active .entry-meta, .wf-active .entry-meta a, .wf-active .site-content .entry-meta, .wf-active .site-content .entry-header .entry-meta, .wf-active .comments-area footer .comment-meta, .wf-active .comments-area footer .comment-meta a{font-size:15.6px}.wf-active .site-footer, .wf-active .site-footer a{font-size:16.9px}.wf-active th{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3{font-weight:700;font-family:"Oswald",sans-serif;font-style:normal}.wf-active h1{font-size:28.6px;font-style:normal;font-weight:700}.wf-active h2{font-size:23.4px;font-style:normal;font-weight:700}.wf-active h3{font-size:19.5px;font-style:normal;font-weight:700}.wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-style:normal}.wf-active .site-title{font-size:44.2px;font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active .site-description, .wf-active .single .site-content .related-content .entry-title{font-weight:700;font-size:16.9px;font-style:normal}.wf-active .featured-content .entry-title, .wf-active .site-content .entry-title, .wf-active .featured-content-secondary .entry-title, .wf-active .comments-area #reply-title, .wf-active .comments-area .comments-title{font-size:26px;font-style:normal;font-weight:700}.wf-active .comments-area footer .comment-author{font-size:26px;font-family:"Oswald",sans-serif;font-style:normal;font-weight:700}.wf-active .single .site-content .entry-title{font-size:57.2px;font-style:normal;font-weight:700}.wf-active .widget-area .widget-title{font-size:19.5px;font-style:normal;font-weight:700}@media only screen and (max-width : 900px){.wf-active .main-small-navigation .menu-toggle{font-size:18.2px;font-style:normal;font-weight:700}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=smmsyria.com&amp;id=116749433&amp;t=1518699428&amp;back=https%3A%2F%2Fsmmsyria.com%2F2018%2F02%2F15%2Flocals-protest-against-infighting-among-opposition-groups-in-west-aleppo%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//smmsyria.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://smmsyria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://smmsyria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; LOCALS PROTEST AGAINST INFIGHTING AMONG OPPOSITION GROUPS IN WEST ALEPPO Comments Feed" href="https://smmsyria.com/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkF1uAyEMhC9UakVKovSh6lmAdVkSgxFmleb2hZA23f7Ql8WD5mPGC+ekLMeCsUBYVKLF+ShwTpaDkuAJL9/UoxV5gN8x8icUOGJJ2p7UVY3sljPW+5B0aY6Ak9dIGKpthIW0/6DaONesYUyvb0zKKKLqN/glqDLXoH/qhVal7wHVuL7pqIfIxVdaPocfb/YoSIsBfEu8xAmkXAiHpf3ksAgIW69J9YSvYgQ7ZEVsdfEcV0K9kvZ5hGY0xK6O7rrxXY4gbdvjRuf7NLInltKbgMw6t6zbOaJuy9c6vBZ//e95C47YaGqGl/C82W32T4fdZns4vgMqeh2p?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://smmsyria.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FOREIGN MILITANTS DIRECT ISIS OFFENSIVE IN SOUTH DAMASCUS' href='https://smmsyria.com/2018/02/15/foreign-militants-direct-isis-offensive-in-south-damascus/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://smmsyria.com/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/" />
<link rel='shortlink' href='https://wp.me/p7TRRn-6mb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsmmsyria.com%2F2018%2F02%2F15%2Flocals-protest-against-infighting-among-opposition-groups-in-west-aleppo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsmmsyria.com%2F2018%2F02%2F15%2Flocals-protest-against-infighting-among-opposition-groups-in-west-aleppo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LOCALS PROTEST AGAINST INFIGHTING AMONG OPPOSITION GROUPS IN WEST ALEPPO" />
<meta property="og:url" content="https://smmsyria.com/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/" />
<meta property="og:description" content="The citizens of Kafr Taal, a village in South Aleppo, demanded the armed opposition groups active in the area to respect neutral status of the village, fearing that it could become a battleground." />
<meta property="article:published_time" content="2018-02-15T12:26:29+00:00" />
<meta property="article:modified_time" content="2018-02-15T12:26:29+00:00" />
<meta property="og:image" content="https://smmsyria.files.wordpress.com/2018/02/0037.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="393" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="LOCALS PROTEST AGAINST INFIGHTING AMONG OPPOSITION GROUPS IN WEST ALEPPO" />
<meta name="twitter:image:src" content="https://smmsyria.files.wordpress.com/2018/02/0037.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://smmsyria.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#1c1c1c" />
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://smmsyria.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="LOCALS PROTEST AGAINST INFIGHTING AMONG OPPOSITION GROUPS IN WEST ALEPPO |  on WordPress.com" />
<meta name="description" content="The citizens of Kafr Taal, a village in South Aleppo, demanded the armed opposition groups active in the area to respect neutral status of the village, fearing that it could become a battleground. The statement, piblished on social media and signed by the villagers and the elders, warns the militants from starting the fight in&hellip;" />
	<style type="text/css">
			.site-title,
        .site-description {
            position: absolute !important;
            clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
            clip: rect(1px, 1px, 1px, 1px);
        }

        
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://smmsyria.files.wordpress.com/2016/09/cropped-cropped-wordpress41.png');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1c1c1c; }
</style>
<link rel="amphtml" href="https://smmsyria.com/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-24439 single-format-standard custom-background mp6 customizer-styles-applied expound-full-width highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://smmsyria.com/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://smmsyria.com/" title="" rel="home"></a></h1>
					<h2 class="site-description"></h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://smmsyria.wordpress.com/">News</a></li>
<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="https://smmsyria.com/category/statistics/">Statistics</a></li>
<li id="menu-item-15031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15031"><a href="https://smmsyria.com/category/opinions/">Opinions</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://smmsyria.com/about/">Special Monitoring Mission to Syria</a></li>
<li id="menu-item-15020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15020"><a href="https://smmsyria.com/contact/">Contact Us</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-24439" class="post-24439 post type-post status-publish format-standard has-post-thumbnail hentry category-aleppo tag-aleppo tag-hts tag-kafr-taal tag-nour-al-din-al-zinki">
	<header class="entry-header">
		<h1 class="entry-title">LOCALS PROTEST AGAINST INFIGHTING AMONG OPPOSITION GROUPS IN WEST ALEPPO</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://smmsyria.com/author/smmsyria/">smmsyria</a> / <a class="entry-date" href="https://smmsyria.com/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/">31 mins ago <span style="display:none;">February 15, 2018</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:justify;"><img data-attachment-id="24440" data-permalink="https://smmsyria.com/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/00-223/" data-orig-file="https://smmsyria.files.wordpress.com/2018/02/0037.jpg?w=700" data-orig-size="781,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="00" data-image-description="" data-medium-file="https://smmsyria.files.wordpress.com/2018/02/0037.jpg?w=700?w=300" data-large-file="https://smmsyria.files.wordpress.com/2018/02/0037.jpg?w=700?w=700" class="alignnone size-full wp-image-24440" src="https://smmsyria.files.wordpress.com/2018/02/0037.jpg?w=700" alt="00.jpg" srcset="https://smmsyria.files.wordpress.com/2018/02/0037.jpg?w=700 700w, https://smmsyria.files.wordpress.com/2018/02/0037.jpg?w=150 150w, https://smmsyria.files.wordpress.com/2018/02/0037.jpg?w=300 300w, https://smmsyria.files.wordpress.com/2018/02/0037.jpg?w=768 768w, https://smmsyria.files.wordpress.com/2018/02/0037.jpg 781w" sizes="(max-width: 700px) 100vw, 700px"   /></p>
<p style="text-align:justify;">The citizens of Kafr Taal, a village in South Aleppo, demanded the armed opposition groups active in the area to respect neutral status of the village, fearing that it could become a battleground.<span id="more-24439"></span></p>
<p style="text-align:justify;">The statement, piblished on social media and signed by the villagers and the elders, warns the militants from starting the fight in the village and demends them to regulate any conflicts in Sharia court.</p>
<p style="text-align:justify;">&#8220;The village of Kafr Taal in by no means a side [of conflict] and is not a battleground,&#8221; reads the statement.</p>
<p style="text-align:justify;">The locals have also appealed to other settlements in the area, advicing them to refrain from any infighting and to make every possible effort to prevent it.</p>
<p style="text-align:justify;">The location of Kafr Taal is contested by Hayat Tahrir al-Sham (HTS) group and its former ally, Harakat Nour al-Din al-Zanki. In recent month, the two groups have exchanged fire in sporadic clashes near the village, raising fear among the locals.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24439" class="share-twitter sd-button share-icon no-text" href="https://smmsyria.com/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24439" class="share-facebook sd-button share-icon no-text" href="https://smmsyria.com/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24439" class="share-google-plus-1 sd-button share-icon no-text" href="https://smmsyria.com/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-116749433-24439-5a8583a4364de' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=116749433&amp;post_id=24439&amp;origin=smmsyria.wordpress.com&amp;obj_id=116749433-24439-5a8583a4364de' data-name='like-post-frame-116749433-24439-5a8583a4364de'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://smmsyria.com/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/">February 15, 2018</a> in <a href="https://smmsyria.com/tag/aleppo/" rel="category tag">Aleppo</a>. Tags: <a href="https://smmsyria.com/tag/aleppo/" rel="tag">Aleppo</a>, <a href="https://smmsyria.com/tag/hts/" rel="tag">HTS</a>, <a href="https://smmsyria.com/tag/kafr-taal/" rel="tag">Kafr Taal</a>, <a href="https://smmsyria.com/tag/nour-al-din-al-zinki/" rel="tag">Nour al-Din al-Zinki</a>
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-24007" class="post-24007 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions tag-aleppo tag-hayat-tahrir-al-sham tag-idlib tag-nour-al-din-al-zenki tag-ruaf tag-syria tag-terrorists">

						<div class="entry-thumbnail">
				<a href="https://smmsyria.com/2017/12/27/one-jihadi-group-used-to-turn-to-russia-to-hit-hts/"><img width="50" height="50" src="https://smmsyria.files.wordpress.com/2017/12/1.png?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://smmsyria.files.wordpress.com/2017/12/1.png?w=50&amp;h=50&amp;crop=1 50w, https://smmsyria.files.wordpress.com/2017/12/1.png?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="24008" data-permalink="https://smmsyria.com/2017/12/27/one-jihadi-group-used-to-turn-to-russia-to-hit-hts/1-18/" data-orig-file="https://smmsyria.files.wordpress.com/2017/12/1.png" data-orig-size="1425,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://smmsyria.files.wordpress.com/2017/12/1.png?w=300" data-large-file="https://smmsyria.files.wordpress.com/2017/12/1.png?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://smmsyria.com/2017/12/27/one-jihadi-group-used-to-turn-to-russia-to-hit-hts/" rel="bookmark">ONE JIHADI GROUP USED TO TURN TO RUSSIA TO HIT HTS</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-23382" class="post-23382 post type-post status-publish format-standard has-post-thumbnail hentry category-aleppo tag-aleppo tag-atareb tag-harakat-nour-al-din-al-zinki tag-hts">

						<div class="entry-thumbnail">
				<a href="https://smmsyria.com/2017/11/15/nour-al-din-al-zanki-militants-fire-at-protesters-in-atareb/"><img width="50" height="50" src="https://smmsyria.files.wordpress.com/2017/11/0035.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://smmsyria.files.wordpress.com/2017/11/0035.jpg?w=50&amp;h=50&amp;crop=1 50w, https://smmsyria.files.wordpress.com/2017/11/0035.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="23391" data-permalink="https://smmsyria.com/2017/11/15/nour-al-din-al-zanki-militants-fire-at-protesters-in-atareb/00-126/" data-orig-file="https://smmsyria.files.wordpress.com/2017/11/0035.jpg" data-orig-size="940,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="00" data-image-description="" data-medium-file="https://smmsyria.files.wordpress.com/2017/11/0035.jpg?w=300" data-large-file="https://smmsyria.files.wordpress.com/2017/11/0035.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://smmsyria.com/2017/11/15/nour-al-din-al-zanki-militants-fire-at-protesters-in-atareb/" rel="bookmark">NOUR AL-DIN AL-ZANKI MILITANTS FIRE AT PROTESTERS IN ATAREB</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-23666" class="post-23666 post type-post status-publish format-standard has-post-thumbnail hentry category-aleppo tag-aleppo tag-hts">

						<div class="entry-thumbnail">
				<a href="https://smmsyria.com/2017/11/24/ied-blast-hits-opposition-areas-in-aleppo/"><img width="50" height="50" src="https://smmsyria.files.wordpress.com/2017/11/0056.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://smmsyria.files.wordpress.com/2017/11/0056.jpg?w=50&amp;h=50&amp;crop=1 50w, https://smmsyria.files.wordpress.com/2017/11/0056.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="23667" data-permalink="https://smmsyria.com/2017/11/24/ied-blast-hits-opposition-areas-in-aleppo/00-147/" data-orig-file="https://smmsyria.files.wordpress.com/2017/11/0056.jpg" data-orig-size="750,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="00" data-image-description="" data-medium-file="https://smmsyria.files.wordpress.com/2017/11/0056.jpg?w=300" data-large-file="https://smmsyria.files.wordpress.com/2017/11/0056.jpg?w=700" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://smmsyria.com/2017/11/24/ied-blast-hits-opposition-areas-in-aleppo/" rel="bookmark">IED BLAST HITS OPPOSITION AREAS IN ALEPPO</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://smmsyria.com/2018/02/15/foreign-militants-direct-isis-offensive-in-south-damascus/" rel="prev"><span class="meta-nav">&larr;</span> FOREIGN MILITANTS DIRECT ISIS OFFENSIVE IN SOUTH DAMASCUS</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://smmsyria.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="926af06261" /><input type="hidden" name="_wp_http_referer" value="/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="662fb731ef" /></p>
<input type="hidden" name="genseq" value="1518699428" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
					</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/smmsyria.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/smmsyria.wordpress.com\/wp-login.php?action=logout&_wpnonce=d85091cf0e","homeURL":"https:\/\/smmsyria.com\/","postID":"24439","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="116749433" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://smmsyria.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d79e1e9a8" /><input type="hidden" name="_wp_http_referer" value="/2018/02/15/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/smmsyria.com\/2018\/02\/15\/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo\/":24439};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"116749433","siteName":"smmsyria.com","siteURL":"https:\/\/smmsyria.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/smmsyria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsmmsyria.com%2F2018%2F02%2F15%2Flocals-protest-against-infighting-among-opposition-groups-in-west-aleppo%2F","themeURL":"","xhrURL":"https:\/\/smmsyria.com\/wp-admin\/admin-ajax.php","nonce":"0836317bb2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"de588ebee2\" \/>","referer":"https:\/\/smmsyria.com\/2018\/02\/15\/locals-protest-against-infighting-among-opposition-groups-in-west-aleppo\/","canFollow":"1","feedID":"73203953","statusMessage":"","customizeLink":"https:\/\/smmsyria.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsmmsyria.wordpress.com%2F2018%2F02%2F15%2Flocals-protest-against-infighting-among-opposition-groups-in-west-aleppo%2F","postID":"24439","shortlink":"https:\/\/wp.me\/p7TRRn-6mb","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/smmsyria.com\/24439","statsLink":"https:\/\/wordpress.com\/stats\/post\/24439\/smmsyria.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Expound","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 44 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/smmsyria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsmmsyria.com%2F2018%2F02%2F15%2Flocals-protest-against-infighting-among-opposition-groups-in-west-aleppo%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/smmsyria.com\/wp-admin\/admin-ajax.php","nonce":"4fb5fbfbba","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/smmsyria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsmmsyria.com%2F2018%2F02%2F15%2Flocals-protest-against-infighting-among-opposition-groups-in-west-aleppo%2F","blog_id":"116749433","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=116749433&v=wpcom&tz=0&user_id=0&subd=smmsyria","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSU8HQ+IF4FJSmbus0X8RJt709qWClY1PFftk6313ODhyCUN4ldAk0Q4sTKQzHSvMDrEY2i2ByT47B0IgMnxkzDtK1BuMGWXlrCyS+RXpWN8AHCniP6AL4K0wD2kILuQE8Bp9dO0ucnKiXibz7H59HCsXfjaLzKrPoaLkBOWVye5kkYjCnytKV+2oN2Za5aGQEKzlhLJ3wE8ZIs9mC3emQolTj1RHWIjVvPYuW7tYmHH7Dr3Fdfjaefkq1Zt36KRl9ZjSgMYWSS5yBrXwjscUknqpH+CgvQ+ej3eAHz0l0RlIEHmQk159rEb3bt3pXv7zud/XzXn8BWXcMUQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'116749433','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'116749433','v':'wpcom','tz':'0','user_id':'0','post':'24439','subd':'smmsyria'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dQLGYyZS9yTVltP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeXhPRSsyTUdRTyxiU056RWkyaEZKejUyLE80YWFZdStuRj1rVlNlbFE2Q3MxdXpqMHNZT3RbQ1VsbGN2L0xzWy54NWtiMzEwMC8mT21JMHV4OWpTMD80VjVoNz9dWHNJNUx5UyxmMHRqdDdjeHR2ejVWRnlBT19QTE1LZD1DS1Y='}]);
_stq.push([ 'clickTrackerInit', '116749433', '24439' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 287 seconds ago
	generated in 0.095 seconds
	served from batcache in 0.001 seconds
	expires in 13 seconds
-->
